x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

Buscar ...
Foros · Noticias · Páginas · Calendario · Nuevos mensajes · Buscar · Imágenes · Usuarios · Fisgona
Foros Citroën · Zona Picasso · Foro del Citroën Xsara Picasso
Falla motor y no regula bien

Nuevo usuario
Nuevo usuario

Mensajes: 4
Desde: 11/Sep/2019
·
#1 ·

Hola gente. Soy Gabriel y tengo un xsara Picasso 2.0 16v. Y tengo que problema que no regula bien. Tiembla. Y hace olor feo y a nafta.

Le cambie bujias y Capuchinos.

Limpié valvula EGR.

Limpie cuerpo mariposa.

Y limpie sonda lambda. Y quisiera saber como probar que ande bien esta pieza. Porque por los sintomas me dijeron q podía ser esto.

A alguien le sucedió? ?


Usuario habitual
Usuario habitual

Mensajes: 27
Desde: 10/Sep/2019
·
#2 ·
Escrito originalmente por @Gtroncoso23

Hola gente. Soy Gabriel y tengo un xsara Picasso 2.0 16v. Y tengo que problema que no regula bien. Tiembla. Y hace olor feo y a nafta.

Le cambie bujias y Capuchinos.

Limpié valvula EGR.

Limpie cuerpo mariposa.

Y limpie sonda lambda. Y quisiera saber como probar que ande bien esta pieza. Porque por los sintomas me dijeron q podía ser esto.

A alguien le sucedió? ?

 A mi afortunadamente no, pero por otro lado, limpiar la sonda lambda no sirve de nada, es mejor ponerla nueva, tampoco son tan caras.

 Y el motor paso a paso ¿se ha comprobado?


Firma del usuario:
Xantia Activa 110 (el Vitorino)
Citroen BX TZD Turbo (MIKI)
Fiat Stilo Mj 150 (El Rayo)
Fiat Multipla ELX (La Bovita)
Fiat Panda 1,2 (El Chulin)
Opel Corsa B 1,2 16v (El Yupi) y ahora.... Sandero GLP (Gelepito)

Nuevo usuario
Nuevo usuario

Mensajes: 4
Desde: 11/Sep/2019
·
#3 ·

Buenas gracias por ocuparse en leer y comento que hoy lo conecte a la compu y me da error P1160. Y varios errores que derivaaan de ese.

Sabrán a que corresponde ese código


Usuario habitual
Usuario habitual

Mensajes: 27
Desde: 10/Sep/2019
·
#4 ·

 Segun veo puede ser un problema del cuerpo de aceleración incluyendo el motor paso a paso, insisto ¿se ha mirado eso?

 Por otro lado tambien la sonda lambda puede enriquecer o empobrecer la mezcla si está mal. Aunque la sonda se puede medir con un voltimetro, es algo que complica mucho la historia porque hay que tener en cuenta otros factores al mismo tiempo que pueden desorientarnos por eso es más fácil cambiarla sin más.


Firma del usuario:
Xantia Activa 110 (el Vitorino)
Citroen BX TZD Turbo (MIKI)
Fiat Stilo Mj 150 (El Rayo)
Fiat Multipla ELX (La Bovita)
Fiat Panda 1,2 (El Chulin)
Opel Corsa B 1,2 16v (El Yupi) y ahora.... Sandero GLP (Gelepito)

Nuevo usuario
Nuevo usuario

Mensajes: 4
Desde: 11/Sep/2019
·
#5 ·

Si se limpió el cuerpo mariposa. Pero volveré a hacerlo ver. Porque he leído q se descalibra.

Foros Citroën · Zona Picasso · Foro del Citroën Xsara Picasso
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:55 UTC+02:00 DST
Temas similares
 I PTemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos16/Ene/2015, 03:40
119711/Sep/2019, 03:22
 Ir al último mensaje del tema
No Hay mensajes nuevos09/May/2016, 21:36
0183Hoy, 01:00
 Ir al último mensaje del tema
Recomendado