x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

Buscar ...
Foros · Noticias · Páginas · Calendario · Nuevos mensajes · Buscar · Tagboard · Imágenes · Usuarios · Fisgona
Foros Citroën · Zona Citroën · Foro del Citroën Vehículo Comercial
Menú SERVICE
ESC2002
Nuevo usuario
Nuevo usuario

Mensajes: 6
Desde: 13/May/2015
·
#1 ·

Buenas tardes.

A ver si a alguien le ha ocurrido algo parecido.

Resulta que ayer le cambién a mi citroen NEMO del 2.009 una vez más como otras el aceite y el filtro de aceite.

Cuando termino, le conecto la DELPHI (como cada vez que le he cambiado el aceite) para ponerle a cero el aviso de cambio de aceite de nuevo a los 20.000 kms.

Hasta aquí, todo perfecto (como siempre ha ocurrido).

Pues cuando termino, desconecto todo y voy a mirar si realmente en el tablero vuelven a estar los 20.000 kms. y cual mayúscula sorpresa, ahora no aparece el menú SERVICE.

Por más que lo busco, no está por ningún sitio.

¿Os ha pasado algo así a alguno?

No tengo ni idea de qué hacer.

Saludos.


ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foros Citroën · Zona Citroën · Foro del Citroën Vehículo Comercial
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 14:52 UTC+01:00
Temas similares
No se han encontrado temas similares