x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

Buscar ...
Foros · Noticias · Páginas · Calendario · Nuevos mensajes · Buscar · Tagboard · Imágenes · Usuarios · Fisgona
Foros Citroën · Zona Berlingo · Foro de la Nueva Citroën Berlingo
Fallo de aceleracion en 4 y 5 marcha 110 cv gasolina
Rodriguez8
Nuevo usuario
Nuevo usuario

Mensajes: 3
Desde: 04/Sep/2018
·
#1 ·

Tengo una berlingo de gasolina 110 cv comprada en julio de 2017 .a los 9 o 10 meses empezó a tener fallos de aceleración, el motor perdía potencia, parece como si se ahogara y tengo que levantar el pie del acelerador para que recupere. Lo llevo al taller y después de 1 mes y 10 días me la devuelven supuestamente arreglada diciéndome que la avería consistía en los asiento de las válvulas se llenaba de grasa y carbonilla y el arreglo fue limpiarla.

A los 5 días vuelve a fallar de lo mismo y de nuevo al taller, allí estuvo 3 semanas y de nuevo limpieza en los asiento de las válvulas y ahora con un cambio de software de centralita para que la bomba de aceite mande menos aceite a los cilindros.

a los 7 días subiendo una cuesta en 4 marcha vuelve a fallar nuevamente la dichosa perdida de potencia y de nuevo al taller ,hasta el día de hoy 8 de septiembre de 2018 sigue en el taller .los he llamado y ahora me dicen que están esperando una máquina para mirar la compresión del motor.

Mi conclusión es que los ingenieros de Citroën no tienen ni idea de lo que tiene el coche ya que los mecánicos del taller dicen que se llevan por ellos.

Problema generalizado en estos motores 110 cv gasolina 3 cilindros ya que conozco a otra persona que tiene los mismos síntomas y en breve la llevara al taller.

 


Restek
Miembro V.I.P.
Miembro V.I.P.
Haz clic para ver el perfil del usuario
Mensajes: 59
Desde: 26/May/2017
·
#2 ·

No sabia que ese motor tuviera problemas. De echo siempre me habian hablado muy bien de los motores gasolina Puretech, excepto por consumos altos.

Pues a ver los nuevos con el mismo motor que ademas incorporan filtro anti particulas como en los motores diesel.

En fin. Espero que den con el fallo de tu vehiculo. Sobre todo antes de que finalice la garantia.


Javimitsu
Nuevo usuario
Nuevo usuario

Mensajes: 3
Desde: 14/Mar/2017
·
#3 ·
Escrito originalmente por @Rodriguez8

Tengo una berlingo de gasolina 110 cv comprada en julio de 2017 .a los 9 o 10 meses empezó a tener fallos de aceleración, el motor perdía potencia, parece como si se ahogara y tengo que levantar el pie del acelerador para que recupere. Lo llevo al taller y después de 1 mes y 10 días me la devuelven supuestamente arreglada diciéndome que la avería consistía en los asiento de las válvulas se llenaba de grasa y carbonilla y el arreglo fue limpiarla.

A los 5 días vuelve a fallar de lo mismo y de nuevo al taller, allí estuvo 3 semanas y de nuevo limpieza en los asiento de las válvulas y ahora con un cambio de software de centralita para que la bomba de aceite mande menos aceite a los cilindros.

a los 7 días subiendo una cuesta en 4 marcha vuelve a fallar nuevamente la dichosa perdida de potencia y de nuevo al taller ,hasta el día de hoy 8 de septiembre de 2018 sigue en el taller .los he llamado y ahora me dicen que están esperando una máquina para mirar la compresión del motor.

Mi conclusión es que los ingenieros de Citroën no tienen ni idea de lo que tiene el coche ya que los mecánicos del taller dicen que se llevan por ellos.

Problema generalizado en estos motores 110 cv gasolina 3 cilindros ya que conozco a otra persona que tiene los mismos síntomas y en breve la llevara al taller.

 

Buenos dias,

A mi me pasó lo mismo que a ti porque casi desde el principio me pasaba que perdía potencia en aceleraciones fuertes, da igual la marcha. Podía ser 3ª,4ª y la furgoneta perdía potencia. Yo pensaba que podía ser un fallo de turbo o algo así .

Total que  llevé a la revisión y se lo dije. Y cuando volví a recogerla pregunté si habían podido mirar ese tema y me contestó la chica de recepción que había una nota tecnica para ese problema y era cambiar las bujías.

Desde que la saque del taller no me ha vuelto a pasar más  va muy fina y he probado de hacer aceleraciones y no ocurre. Así que dile al taller que prueben de cambiar las bujías porque hay una nota técnica que lo dice claramente.

Saludos!


Rodriguez8
Nuevo usuario
Nuevo usuario

Mensajes: 3
Desde: 04/Sep/2018
·
#4 ·
Escrito originalmente por @Javimitsu
Escrito originalmente por @Rodriguez8

Tengo una berlingo de gasolina 110 cv comprada en julio de 2017 .a los 9 o 10 meses empezó a tener fallos de aceleración, el motor perdía potencia, parece como si se ahogara y tengo que levantar el pie del acelerador para que recupere. Lo llevo al taller y después de 1 mes y 10 días me la devuelven supuestamente arreglada diciéndome que la avería consistía en los asiento de las válvulas se llenaba de grasa y carbonilla y el arreglo fue limpiarla.

A los 5 días vuelve a fallar de lo mismo y de nuevo al taller, allí estuvo 3 semanas y de nuevo limpieza en los asiento de las válvulas y ahora con un cambio de software de centralita para que la bomba de aceite mande menos aceite a los cilindros.

a los 7 días subiendo una cuesta en 4 marcha vuelve a fallar nuevamente la dichosa perdida de potencia y de nuevo al taller ,hasta el día de hoy 8 de septiembre de 2018 sigue en el taller .los he llamado y ahora me dicen que están esperando una máquina para mirar la compresión del motor.

Mi conclusión es que los ingenieros de Citroën no tienen ni idea de lo que tiene el coche ya que los mecánicos del taller dicen que se llevan por ellos.

Problema generalizado en estos motores 110 cv gasolina 3 cilindros ya que conozco a otra persona que tiene los mismos síntomas y en breve la llevara al taller.

 

Buenos dias,

A mi me pasó lo mismo que a ti porque casi desde el principio me pasaba que perdía potencia en aceleraciones fuertes, da igual la marcha. Podía ser 3ª,4ª y la furgoneta perdía potencia. Yo pensaba que podía ser un fallo de turbo o algo así .

Total que  llevé a la revisión y se lo dije. Y cuando volví a recogerla pregunté si habían podido mirar ese tema y me contestó la chica de recepción que había una nota tecnica para ese problema y era cambiar las bujías.

Desde que la saque del taller no me ha vuelto a pasar más  va muy fina y he probado de hacer aceleraciones y no ocurre. Así que dile al taller que prueben de cambiar las bujías porque hay una nota técnica que lo dice claramente.

Saludos!

Eso mismo fue lo que hicieron la primera vez que la lleve ,cambiar las bujias eso fue por junio ,estuvo en el taller 1 mes y 10 dias aparte de las bujias limpiaron los asientos de las valvulas pero el problema persistio.a los cinco dias volvio a fallar .hasta hoy mismo sigo sin coche ,la deje en el taller el 27 de agosto y a dia de 2 de octubre en el taller no me cogen el telefono y en atencion al cliente me dicen que estan esperando una herramienta especifica para comprobar no se que cosa ....3 meses y medio y sigo sin coche y sin esperanza de que se arregle. con lo bien que estaba yo con mi opel corsa.


Foros Citroën · Zona Berlingo · Foro de la Nueva Citroën Berlingo
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:33 UTC+01:00
Temas similares
No se han encontrado temas similares