x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

Buscar ...
Foros · Noticias · Páginas · Calendario · Nuevos mensajes · Buscar · Imágenes · Usuarios · Fisgona
Foros Citroën · Zona Citroën C3 - DS3 · Foro del Citroën C3
Consumo excesivo de anticongelante

Nuevo usuario
Nuevo usuario

Mensajes: 6
Desde: 28/Feb/2016
·
#1 · ·

Buenas tardes a todos.

Tengo un C3 1.4 HDI del 2004. Desde hace unos dias noto un consumo muy elevado de anticongelante, tanto que se me llega a vaciar el vaso de expansion entero. Le he llevado al taller y le han inyectado aire a presion al sistema para ver si hay un manguito roto y esta todo correcto. Pensando ya que era culata o junta de culata, le han hecho la prueba para ver si habia gases de escape mezclado en el liquido anticongelante ( señal inequivoca de que junta o culata esta mal) y ha dado como resultado que esta perfecto, asi como no se ve "mayonesa" en el vaso de expansion, tampoco se ha elevado el consumo de gasoil, no echa humos salvo los normales de los gasoil, no tiene perdida de potencia y tampoco echa agua por el escape y el sistema de calefaccion tampoco pierde porque el interior esta seco. Vamos, basicamente, el anticongelante desaparece del circuito sin que haya fugas ni problemas en la culata aparente. ¿Alguien que le haya pasado esto o algo similar y que pueda arrojar algo de luz en este asunto?

Muchisimas gracias de antemano.


Usuario habitual
Usuario habitual

Mensajes: 25
Desde: 21/Mar/2017
·
#2 ·

A ver si la fuga viene de la bomba de agua o del termostato, le hiciste la distribución hace poco?

Escrito originalmente por Aaron Diaz

Buenas tardes a todos.

Tengo un C3 1.4 HDI del 2004. Desde hace unos dias noto un consumo muy elevado de anticongelante, tanto que se me llega a vaciar el vaso de expansion entero. Le he llevado al taller y le han inyectado aire a presion al sistema para ver si hay un manguito roto y esta todo correcto. Pensando ya que era culata o junta de culata, le han hecho la prueba para ver si habia gases de escape mezclado en el liquido anticongelante ( señal inequivoca de que junta o culata esta mal) y ha dado como resultado que esta perfecto, asi como no se ve "mayonesa" en el vaso de expansion, tampoco se ha elevado el consumo de gasoil, no echa humos salvo los normales de los gasoil, no tiene perdida de potencia y tampoco echa agua por el escape y el sistema de calefaccion tampoco pierde porque el interior esta seco. Vamos, basicamente, el anticongelante desaparece del circuito sin que haya fugas ni problemas en la culata aparente. ¿Alguien que le haya pasado esto o algo similar y que pueda arrojar algo de luz en este asunto?

Muchisimas gracias de antemano.


AX, ZX, Xsara, Pandita y Fiesta siempre en mi corazón, los chevrones mi religión, ahora C3 2018, y un glorioso 1.4 hdi 2003. Vamos Og1er!!

Nuevo usuario
Nuevo usuario

Mensajes: 6
Desde: 28/Feb/2016
·
#3 ·

La distribucion la hice hace 3 años ( 50000 km). La verdad es que es un caso bastante peculiar, por eso decidi pedir ayuda aqui. Gracias por responder!!

Escrito originalmente por @RiberaValencia

A ver si la fuga viene de la bomba de agua o del termostato, le hiciste la distribución hace poco?

Escrito originalmente por Aaron Diaz

Buenas tardes a todos.

Tengo un C3 1.4 HDI del 2004. Desde hace unos dias noto un consumo muy elevado de anticongelante, tanto que se me llega a vaciar el vaso de expansion entero. Le he llevado al taller y le han inyectado aire a presion al sistema para ver si hay un manguito roto y esta todo correcto. Pensando ya que era culata o junta de culata, le han hecho la prueba para ver si habia gases de escape mezclado en el liquido anticongelante ( señal inequivoca de que junta o culata esta mal) y ha dado como resultado que esta perfecto, asi como no se ve "mayonesa" en el vaso de expansion, tampoco se ha elevado el consumo de gasoil, no echa humos salvo los normales de los gasoil, no tiene perdida de potencia y tampoco echa agua por el escape y el sistema de calefaccion tampoco pierde porque el interior esta seco. Vamos, basicamente, el anticongelante desaparece del circuito sin que haya fugas ni problemas en la culata aparente. ¿Alguien que le haya pasado esto o algo similar y que pueda arrojar algo de luz en este asunto?

Muchisimas gracias de antemano.


Nuevo usuario
Nuevo usuario

Mensajes: 6
Desde: 28/Feb/2016
·
#4 ·

La distribucion la hice hace 3 años ( 50000 km). La verdad es que es un caso bastante peculiar, por eso decidi pedir ayuda aqui. Gracias por responder!!

Escrito originalmente por @RiberaValencia

A ver si la fuga viene de la bomba de agua o del termostato, le hiciste la distribución hace poco?

Escrito originalmente por Aaron Diaz

Buenas tardes a todos.

Tengo un C3 1.4 HDI del 2004. Desde hace unos dias noto un consumo muy elevado de anticongelante, tanto que se me llega a vaciar el vaso de expansion entero. Le he llevado al taller y le han inyectado aire a presion al sistema para ver si hay un manguito roto y esta todo correcto. Pensando ya que era culata o junta de culata, le han hecho la prueba para ver si habia gases de escape mezclado en el liquido anticongelante ( señal inequivoca de que junta o culata esta mal) y ha dado como resultado que esta perfecto, asi como no se ve "mayonesa" en el vaso de expansion, tampoco se ha elevado el consumo de gasoil, no echa humos salvo los normales de los gasoil, no tiene perdida de potencia y tampoco echa agua por el escape y el sistema de calefaccion tampoco pierde porque el interior esta seco. Vamos, basicamente, el anticongelante desaparece del circuito sin que haya fugas ni problemas en la culata aparente. ¿Alguien que le haya pasado esto o algo similar y que pueda arrojar algo de luz en este asunto?

Muchisimas gracias de antemano.


Miembro Legendario
Miembro Legendario
Haz clic para ver el perfil del usuario
Mensajes: 396
Desde: 26/Mar/2009
·
#5 ·

Hola Aaron. Bienvenido.

En el otro coche (Scenic) perdía anticongelante por la caja donde está el termostato. Al ser de plástico, con el calor se deforma y solo cuando le das un buen acelerón al motor pierde algo de líquido, si no, no pierde. El mecánico la "pinto" con un producto parecido al loctite y de vez en cuando tengo que añadir algo de anticongelante (muy de tarde en tarde), pero muy poco.

El anticongelante, al igual que el gas del aire acondicionado, está tintado para poder localizar las fugas, pero con truco...

Puedes hacerte con una lámpara de luz de luz ultravioleta. En Aliexpress las tienes por 3 ó 4 euros...

se vé así...

esta es la caja del termostato...

y así ves la fuga cuando la "iluminas"...

No es la panacea, pero es posible que puedas ver por donde lo pierdes...

Un saludo y suerte.:ch)


Citroen C3 SX 1.6 16v. Sensodrive.

Miembro Legendario
Miembro Legendario

Mensajes: 393
Desde: 31/Ene/2008
·
#6 ·

A mi me pasó como al compañero del scenic con un ford focus TDdi. Pérdida de agua sin goteo (y sin culata). La cuna del termostato era de plástico y cuando se calentaba (motor encendido) se dilataba la cuna y perdia el anticongelante que, en movimiento, no producía charco, a parte de que lo poco que goteaba parado iba al cubrecarter.

Me cambiaron la cuna y el termostato y solucionado.


Nuevo usuario
Nuevo usuario

Mensajes: 6
Desde: 28/Feb/2016
·
#7 ·

@marnan, muchisimas gracias! Mañana tengo un hueco e ire al taller y aprovechare a comentarles todo lo que me estais diciendo! Os seguire informando!!


Nuevo usuario
Nuevo usuario

Mensajes: 6
Desde: 28/Feb/2016
·
#8 ·

@DickinsonHDi, Tiene pinta de ser algo por el estilo, pero quiero dejarlo ya solucionado porque estoy gastando 25 € a la semana en anticongelante y vas sumando y al final...muchas gracias por la sugerencia! Lo comentare en el taller.

Foros Citroën · Zona Citroën C3 - DS3 · Foro del Citroën C3
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:34 UTC+02:00 DST
Temas similares
 I PTemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos20/Jul/2009, 22:44
496014/Ago/2009, 09:04
 Ir al último mensaje del tema
No Hay mensajes nuevos09/Ago/2010, 01:01
02kHoy, 01:00
 Ir al último mensaje del tema
No Hay mensajes nuevos07/May/2010, 21:49
133k14/Jun/2010, 18:54
 Ir al último mensaje del tema